Author instructions and submission guidelines

How to prepare your manuscript for submission

Document formatting

Please use Word for all submitted manuscripts. Use 1.5 line spacing and UK English. Number the

pages and insert the date of the draft into the header or footer.
The order the elements of a submitted manuscript should follow is:
Title
Type of manuscript
e Original article / Viewpoint article / Review article / Case report / Medical image / Letter
Full author list (to be removed before submission for anonymous review)
e  First and family names of all authors (plus middle initials if desired)
Abstract (Aim, Method, Results, Conclusion)
e We require abstracts for Viewpoint articles and Original Articles
Body of the article (Introduction, Method, Results, Discussion)

e Avoid symbols if possible (e.g., use mcg rather than pg; betablockers not 8- blockers).

e Write out numbers under 10 in full except if they are associated with units including time,
e.g., 2 days, 6mg, five hospitals, 7 hours, seven patients, 12 patients. If a number begins a
sentence, then write it in full. If there are a mix of large and small numbers in the same
sentence or short paragraph, then all can be written as numerals.

¢ Insert reference citation numbers AFTER closing punctuation, and for three or more
consecutive references use an en-dash to indicate range (so, in the example below,
references 14, 22, 23 and 24 are cited).

o Forexample:
International research has demonstrated lower referral to cardiac rehabilitation

14,22-24

programmes for women, with women being 20% less likely to be referred.?



Competing interests

e This section should be anonymised for review.

e If none, state “Nil”.

Acknowledgements (if any)

Author information (to be removed before submission for anonymous review)

Must include:

¢ Full names (middle initial[s] may be included) of each author
e Job positions (e.g., cardiologist, director, senior lecturer, etc.)
e Department (if any)

e Institution/Company

e Location (e.g., city, town; plus country if not New Zealand).

Corresponding author

* Name, department, institution/company, postal address, telephone number and email

address of the corresponding author.

References/Bibliography

o All references must follow the Vancouver style. For more information, check the

Vancouver guidelines here: https://www.nIlm.nih.gov/bsd/uniform_requirements.html.

Reference limit per article type

Editorial: 12

Original article: 30

Viewpoint: 30

Clinical correspondence: 10

Letter to the editor: 10

Research letter: 12

Proceedings: Maximum of 5 references per abstract

e Put References in a numbered list. Do not use Word’s footnote or endnote feature.


https://www.nlm.nih.gov/bsd/uniform_requirements.html

e |f there are four author names list all four authors. If there are more than four authors, list
the first three authors then “et al”.

o For example:

o 1. Rothwell PM, Eliasziw M, Gutnikov SA, et al. Endarterectomy for symptomatic
carotid stenosis in relation to clinical subgroups and timing of surgery. Lancet.
2004;363:915-24.

o 2. Hsia DC, Krushat WM, Moscoe LM. Epidemiology of carotid endarterectomies
among Medicare beneficiaries. J Vasc Surg. 1992;16:201-8.

e Abbreviate (according to Index Medicus/Medline style) and place a full stop after journal

names. Do not italicise.

Check the completeness and accuracy of references.

For example, to check/insert the Hsia reference above:

e Go to http://www.ncbi.nlm.nih.gov/entrez/query/static/citmatch.html

¢ Insert year, a word in the title and an author name as follows, then click Search:

Journal

Journal may consist of the full title or the title
abbreviation

Date Year Month Day
Month and day are optional
1992 MM
Details Volume Issue First page
Author
Use format lastname initials for the most .
comprehensive results, e.g., Ostell J. See Hsia X
also: Searching by author.
Limit authors ["] Only as first author [] only as last author
Title words

carotid ‘

“ Clear

e Select “Cite” in the right-hand panel.
e Select the located article (insert the cursor at the end of the reference and drag up to the

first author’s name), then click on the right-side mouse button to Copy (see below).


http://www.ncbi.nlm.nih.gov/entrez/query/static/citmatch.html

CITE

Hsia DC, Krushat WM, Moscoe LM.
Epidemiology of carotid endarterectomies
among Medicare beneficiaries. J Vasc Surg.
1992 Aug;16(2):201-8. PMID: 1495143.

Copy Download .nbib  Format: NLM

a
v

Look Up "Hsia DC, Krushat WM, Moscoe LM. Epidemiology of.."

Copy Link to Highlight
Search Google for "Hsia DC, Krushat WM, Moscoe LM. Epidemiclogy of..”
Print...

Inspect

Speech >
Services >

e Go to your manuscript document, then (at the desired place) choose Paste Special from your

Word Edit menu (see below).

Edit View Insert Format Tools

Undo Typing ®Z
Repeat Typing ®Y
Cut #X
Copy #C
Paste BV

Paste Special... ARV

Paste and Match Formatting XOoHY

¢ Select Unformatted Text, then click OK (see below).

Paste Special

Source: Unknown

O Paste

As:

Formatted Text (RTF)

Unformatted Text

HTML Format

e Delete “Related Articles, Links”, month (“Aug”), and the number after volume (“2”).

e The reference is now formatted exactly as we require it.
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Formatting tables and figures

Insert tables and figures/images directly into the desired places in the manuscript (as close
as possible to their first mention in the text) beneath legends/labels. Please also send figures
and images separately as high-resolution files when you upload your paper to Manuscript
Manager.

Do not use tabs or spaces to separate columns in Tables—use visible vertical borders (Table
menu > Insert > Table > Choose number of rows and columns > then insert your data into the
table cells).

Label the x and y axes of the figures (and include units in brackets).

Submitting your manuscript

When your manuscript is ready, create an account in www.manuscriptmanager.net/nzmj
and complete and send in your submission online from there.

Please do not email manuscripts to nzmj@pmagroup.co.nz (unless you are sending in a
book review or obituary).

Note: Part of the online submission requires you to upload an anonymised (for review)
version of your article as a Word document. Remember to remove your name and contact
details from beneath the title and from Author information. These details should go in a Title

page, which should be included as a separate document in your submission.

File types to upload and requirements

Cover letter
If uploaded to the free-text box, this does not need to be anonymised.
If uploaded as a document, this should be anonymous and not include author information
details such as name or address.
Here, or the title page, must include the following statement:
o “I (We) accept full responsibility for the conduct of the study, had access to the data,

and controlled the decision to publish.”

Figures
Figures should be included in the main body text.
Separately, they can be uploaded as high-resolution image types, including .jpeg, .tiff, .png or

.eps.



Manuscript (without title page)
This should be a fully anonymised version of your manuscript that contains no identifying
personal information.
This must be a Microsoft Word document, as PDFs can create errors in production.
Please ensure minimal formatting, as the manuscript will be re-formatted if accepted.
Number the pages and include the date of draft.
Include line numbers.
An Original Article or Viewpoint should include an abstract of no more than 200 words that
follows these headings:

o Aim(s)

o Method(s)

o Result(s)

o Conclusion(s)
All headings should be written in sentence case (i.e., Statistical analysis).
It is preferred that manuscripts follow the word limits for each type as closely as possible,
not including tables, figures and supplementary material:

o Editorial: 1,200 words

o Original article: 3,000 words

o Viewpoint: 3,000 words

o Clinical correspondence: 600 words

o Letter to the editor: 800 words

o Research letter: 1,000 words

o Proceedings: Between 20 to 30 abstracts, 250 words each
When making a resubmission, the manuscript (without title page) should be a clean copy of

the highlighted manuscript.

Highlighted manuscript
For resubmissions only.
This should still be a fully anonymous version of the manuscript.
As above, this must be a Word document.
This is a version of your manuscript that shows changes have been made following peer
review. These changes may be shown via:
o Highlighted text (using the Text Highlight Colour tool on Microsoft Word)
o Tracked changes (using the Review tab on Microsoft Word). This may lead to issues

with anonymisation, as the Review panel will log the name of the author. To remove



this, click Review > Show Markup > Specific People. If a name is showing, then click
File > Info > Check for Issues > Inspect Document > Inspect > Document properties
and personal information > Remove All. Then hit save. This should have changed the

name under Review > Show Markup > Specific People to “Author”.

Note: both a highlighted manuscript and a manuscript (without title page) must be submitted for
resubmissions. In this instance, the manuscript (without title page) should be clean and not
“highlight” the changes that have been made—to do so, make a version of the tracked changes
document and accept all changes. Both versions must be fully anonymised and “visible to the

reviewer” on Manuscript Manager.

Response to reviewers

e For resubmissions only.

e This can be written into the free-text box, uploaded as a Word document (in this case, it
should be anonymised) or both.

e This should include acknowledgement of review comments and how you addressed this in

the manuscript.

Supplementary information
e Supplementary information may include forms, tables, figures or otherwise relevant
information. These will usually be published as an appendix unless otherwise specified.

e Forms, etc used in studies may be submitted as PDFs.

Tables
e Tables should be included in the main body text but can also be uploaded in a Word

document alongside the submission.

Title page
e Setto “not visible to reviewers” on Manuscript Manager.
e Include submission title: please ensure this is the same title as is uploaded on Manuscript
Manager.
e It should contain the full author list with information including:
o Full names (middle initial[s] may be included) of each author
o Job positions (e.g., cardiologist, director, senior lecturer, etc.)
o Department (if any)

o Institution/company



o Location (i.e., city, town; plus country if not New Zealand)
e The corresponding author details should include:
o Name, department, institution/company, postal address, telephone number and
email address of the corresponding author
e Here, note any potential conflicts of interest.
e Here, note all sources of funding, which will be published with the paper.
e Here, or the cover letter, must include the following statement:
o “l(We) accept full responsibility for the conduct of the study, had access to the data,

and controlled the decision to publish”

Ethical approval

Ethical approval is usually required to publish your manuscript in the NZMJ. Typically, this should be

arranged before the study has been undertaken.

Evidence of ethical approval should be included in your manuscript submission file (Manuscript

without title page).

The recommendations of the International Committee of Medical Journal Editors (ICMJE) states, “All
investigators should ensure that the planning, conduct, and reporting of human research are in
accordance with the Helsinki Declaration as revised in 2013. All authors should seek approval to
conduct research from an independent local, regional or national review body (e.g., ethics committee,

institutional review board), and be prepared to provide documentation when requested by editors.”

See the ICMIJE recommendations for further

information: https://www.icmje.org/recommendations/browse/roles-and-

responsibilities/protection-of-research-participants.html

Open access

The New Zealand Medical Journal is fully available to individual subscribers and does not incur a

subscription fee. This applies to both New Zealand and international subscribers.

The Journal no longer takes APC fees, as all content is freely available once logged in to

https://nzmj.org.nz/.



https://www.icmje.org/recommendations/browse/roles-and-responsibilities/protection-of-research-participants.html
https://www.icmje.org/recommendations/browse/roles-and-responsibilities/protection-of-research-participants.html
https://nzmj.org.nz/
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